Sie sind nicht angemeldet.

Partner

1

Mittwoch, 13. April 2005, 14:01

Rechte Maustaste

So, ich hab da mal ne Frage:
Meine rechte Maustaste funktioniert nicht mehr (also Smileys einfügen, kopieren.. etc.) und ich kann auch den Zeiger nicht 'ziehen'. Also so, dass ich dann mehrere Wörter markiere um sie evtl. zu löschen oder zu kopieren.
Habe es auf anderen Seiten& Foren probiert, und da klappt es.
Kann mir jemand helfen? :redface:

2

Mittwoch, 13. April 2005, 14:42

Da wird der Admin wohl den Kopierschutz aktiviert haben. :mrgreen:
Die kalte Schnauze eines Hundes ist erfreulich warm, im Gegensatz zur Kaltschnäuzigkeit der Menschen!

3

Mittwoch, 13. April 2005, 14:43

RE: Rechte Maustaste

Zitat

Original von songe
So, ich hab da mal ne Frage:
Meine rechte Maustaste funktioniert nicht mehr (also Smileys einfügen, kopieren.. etc.) und ich kann auch den Zeiger nicht 'ziehen'. Also so, dass ich dann mehrere Wörter markiere um sie evtl. zu löschen oder zu kopieren.
Habe es auf anderen Seiten& Foren probiert, und da klappt es.
Kann mir jemand helfen? :redface:



bei mir ist das seit 10 min. auch so. :kgw: :kgw:

4

Mittwoch, 13. April 2005, 14:47

Zitat

Original von CrazySandy
Da wird der Admin wohl den Kopierschutz aktiviert haben. :mrgreen:


So sieht das dann wohl aus, Sandy... :mrgreen: :mrgreen: :mrgreen:

Songe, Deine Maus ist nicht kaputt... *ggg*
Egal, wie tief man die Messlatte der menschlichen Intelligenz legt, man trifft jeden Tag jemanden, der locker drunter hindurch passt...

5

Mittwoch, 13. April 2005, 15:07

Zitat

Original von CrazySandy
Da wird der Admin wohl den Kopierschutz aktiviert haben. :mrgreen:


http://www.cosgan.de/images/smilie/engel/g010.gif

6

Mittwoch, 13. April 2005, 15:08

Zitat

Original von anitargbg

Zitat

Original von CrazySandy
Da wird der Admin wohl den Kopierschutz aktiviert haben. :mrgreen:


http://www.cosgan.de/images/smilie/engel/g010.gif



7

Mittwoch, 13. April 2005, 15:12

RE: Rechte Maustaste

Zitat

Original von songe
So, ich hab da mal ne Frage:
Meine rechte Maustaste funktioniert nicht mehr (also Smileys einfügen, kopieren.. etc.) und ich kann auch den Zeiger nicht 'ziehen'. Also so, dass ich dann mehrere Wörter markiere um sie evtl. zu löschen oder zu kopieren.
Habe es auf anderen Seiten& Foren probiert, und da klappt es.
Kann mir jemand helfen? :redface:





Hallo liebe Fori´s , anscheinend funktioniert hier die rechte Maustaste nicht mehr,

aber es besteht die Möglichkeit das Smilie oben über der Taskleiste:
Bearbeiten anklicken und dann auf Einfügen klicken.

Weiterhin gibt es noch die Möglichkeit, die Tastenkombination:

STRG + V gleichzeitig zu drücken, dann wird das Smilie auch eingefügt.

Hoffe es funktioniert und ist einigermaßen verständlich.


gruß anita


8

Mittwoch, 13. April 2005, 15:14

Nicht Euer Ernst, oder??? :bigeek: :bigeek:
Wäre nicht gut, dann kann ich keine Rezepte mehr reinstellen.
Alles nochmal schreiben will ich nicht, das ist mir zuviel Arbeit. :weinen:

9

Mittwoch, 13. April 2005, 15:15


10

Mittwoch, 13. April 2005, 15:16

Oki, klappt STRG+V klappt...
Hoffe trotzdem, dass das bald wieder klappt

@Matze..
Ich hab ja nicht behauptet, dass meine Maus kaputt ist.. :wink: :redface:

Udo

ehemaliger Chef vom ganzen *g*

  • »Udo« ist männlich

Beiträge: 2 432

Wohnort: NRW

  • Nachricht senden

11

Mittwoch, 13. April 2005, 15:30

ja richtig, wir mussten leider einen kopierschutz instalieren denn es wurde einiges bei uns geklaut und auf anderen seiten gepostet. Und leider öfters mit unserer URL was wiederrum bedeutet das der Verbrauch des Servers enorm angestiegen ist weil auch der Aufruf der geklauten z.b. Bilder die ja nun auf anderen seiten angeschaut werden ebenfalls über unseren Server laufen.

Aus diesem Grunde mussten wir leider soetwas instalieren. Wenn ihr aber ein Thema erstellt, könnt ihr im ersten Beitrag nach wie vor auch Smilies ect einbauen, dass geht aber nur beim ersten Beitrag.

Sorry, aber wir konnten nicht anders.

12

Mittwoch, 13. April 2005, 15:32

Zitat

Original von songe
Oki, klappt STRG+V klappt...
Hoffe trotzdem, dass das bald wieder klappt

@Matze..
Ich hab ja nicht behauptet, dass meine Maus kaputt ist.. :wink: :redface:


Songe, ich hab auch nie behauptet, dass ich meinen Spruch dazu ernst meine... :mrgreen: :mrgreen: :mrgreen:
Egal, wie tief man die Messlatte der menschlichen Intelligenz legt, man trifft jeden Tag jemanden, der locker drunter hindurch passt...

13

Mittwoch, 13. April 2005, 15:37

Zitat

Original von Udo
ja richtig, wir mussten leider einen kopierschutz instalieren denn es wurde einiges bei uns geklaut und auf anderen seiten gepostet. Und leider öfters mit unserer URL was wiederrum bedeutet das der Verbrauch des Servers enorm angestiegen ist weil auch der Aufruf der geklauten z.b. Bilder die ja nun auf anderen seiten angeschaut werden ebenfalls über unseren Server laufen.

Aus diesem Grunde mussten wir leider soetwas instalieren. Wenn ihr aber ein Thema erstellt, könnt ihr im ersten Beitrag nach wie vor auch Smilies ect einbauen, dass geht aber nur beim ersten Beitrag.

Sorry, aber wir konnten nicht anders.


Ich hab versucht, meinen Beitrag "Modetorten" zu editieren, und etwas neues hinzuzufügen, aber da geht´s auch nicht. :weinen:

14

Mittwoch, 13. April 2005, 15:48

Zitat

Original von Matze

Zitat

Original von songe
Oki, klappt STRG+V klappt...
Hoffe trotzdem, dass das bald wieder klappt

@Matze..
Ich hab ja nicht behauptet, dass meine Maus kaputt ist.. :wink: :redface:


Songe, ich hab auch nie behauptet, dass ich meinen Spruch dazu ernst meine... :mrgreen: :mrgreen: :mrgreen:


Ich habe dir ja auch keinen Anlass dazu gegeben. :razz: :wink:

15

Mittwoch, 13. April 2005, 16:52

Hmm.. Manchmal gehts mit der Maustaste, manchmal nicht..

16

Donnerstag, 14. April 2005, 17:23

Zitat

Original von chichi

Zitat

Original von Udo
ja richtig, wir mussten leider einen kopierschutz instalieren denn es wurde einiges bei uns geklaut und auf anderen seiten gepostet. Und leider öfters mit unserer URL was wiederrum bedeutet das der Verbrauch des Servers enorm angestiegen ist weil auch der Aufruf der geklauten z.b. Bilder die ja nun auf anderen seiten angeschaut werden ebenfalls über unseren Server laufen.

Aus diesem Grunde mussten wir leider soetwas instalieren. Wenn ihr aber ein Thema erstellt, könnt ihr im ersten Beitrag nach wie vor auch Smilies ect einbauen, dass geht aber nur beim ersten Beitrag.

Sorry, aber wir konnten nicht anders.


Ich hab versucht, meinen Beitrag "Modetorten" zu editieren, und etwas neues hinzuzufügen, aber da geht´s auch nicht. :weinen:


Versuche es mal mit dem *Zitatbutton* damit kann man etwas einfügen auch ohne rechte Maustaste :book:

17

Donnerstag, 14. April 2005, 17:24

RE: Rechte Maustaste

Zitat

Original von anitargbg

Zitat

Original von songe
So, ich hab da mal ne Frage:
Meine rechte Maustaste funktioniert nicht mehr (also Smileys einfügen, kopieren.. etc.) und ich kann auch den Zeiger nicht 'ziehen'. Also so, dass ich dann mehrere Wörter markiere um sie evtl. zu löschen oder zu kopieren.
Habe es auf anderen Seiten& Foren probiert, und da klappt es.
Kann mir jemand helfen? :redface:





Hallo liebe Fori´s , anscheinend funktioniert hier die rechte Maustaste nicht mehr,

aber es besteht die Möglichkeit das Smilie oben über der Taskleiste:
Bearbeiten anklicken und dann auf Einfügen klicken.

Weiterhin gibt es noch die Möglichkeit, die Tastenkombination:

STRG + V gleichzeitig zu drücken, dann wird das Smilie auch eingefügt.

Hoffe es funktioniert und ist einigermaßen verständlich.


gruß anita



Oder man nimmt einfach den *Bildeinfügen-Button* damit kann man den Smilie auch einfügen :book:

18

Donnerstag, 14. April 2005, 20:43

Es geht ja nicht nur um die Smilies...
Wenn ich meine nachricht etwas ansprechender gestalten möchte (Größe, Farbe, unterstrichen, dick, kursiv... etc.) geht es nicht mehr ohne weiteres so einfach locker flockig von der Hand...
Das ist eben sehr schade, weil es mir immer sehr gut gefallen hat, bestimmte Absätze mit bildlichen Mitteln (Farbe, größe.. etc. etc.)hervorzuheben.
:sad: :sad: :weinen: :weinen:

Udo

ehemaliger Chef vom ganzen *g*

  • »Udo« ist männlich

Beiträge: 2 432

Wohnort: NRW

  • Nachricht senden

19

Sonntag, 15. Mai 2005, 18:41

Zu eurer Info, ich habe die Rechtsklicksperre bzw den Kopierschutz wieder entfernt... :ccol:

20

Sonntag, 15. Mai 2005, 20:28

Zitat

Original von Udo
Zu eurer Info, ich habe die Rechtsklicksperre bzw den Kopierschutz wieder entfernt... :ccol:





Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »anitargbg« (15. Mai 2005, 20:36)