Sie sind nicht angemeldet.

Partner

thobias

unregistriert

1

Dienstag, 11. Januar 2005, 12:33

Avatare??

Ma ne kleine Frage hab !!
wie kann ich den in meinem profiel ein avatar dazutun??
vielleicht bin ich ja echt zu doof *heul*
es zeigt immer das nein an bei avatar hinzufügen und selber hab ich keines :sad:

2

Dienstag, 11. Januar 2005, 12:35

RE: Avatare??

oh nicht traurig sein. *übersköpfchestreichel*

geh auf google und gib mal als suchwort avatare ein. dann suchst du dir eins aus. speicherst es auf deinem pc und passt es der größenvorgabe an.
und zum schluß speicherst du es in dein profil.
I like my sugar with coffee or tea!!! :D

thobias

unregistriert

3

Dienstag, 11. Januar 2005, 12:39

RE: Avatare??

Zitat

Original von sherry
oh nicht traurig sein. *übersköpfchestreichel*

geh auf google und gib mal als suchwort avatare ein. dann suchst du dir eins aus. speicherst es auf deinem pc und passt es der größenvorgabe an.
und zum schluß speicherst du es in dein profil.


Thanks bin unterwegs zu googel :love1:

Blümchen

unregistriert

4

Dienstag, 11. Januar 2005, 14:20

Leider habe ich auch Probleme mit dem Avatar. Ich habe bei Google ein schönes gefunden, aber es lässt sich nicht einfügen. Ich habs zwar schon verkleinert, aber das alleine reich wohl nicht. Kann mir da jemand weiterhelfen?

Oder gibt es jetzt oder demnächst bei BBaktuelle welche, wie auf der alten Seite?

(:-)

5

Dienstag, 11. Januar 2005, 15:13

Also das Avatar darf nicht größer wie 100*100 Pixel sein und nicht mehr wie 10kb haben.

Avatare direkt von BBaktuell wird es hier nicht geben :redface:

6

Dienstag, 11. Januar 2005, 15:15

Zitat

Original von Blümchen
Leider habe ich auch Probleme mit dem Avatar. Ich habe bei Google ein schönes gefunden, aber es lässt sich nicht einfügen. Ich habs zwar schon verkleinert, aber das alleine reich wohl nicht. Kann mir da jemand weiterhelfen?

Oder gibt es jetzt oder demnächst bei BBaktuelle welche, wie auf der alten Seite?

(:-)


welches Bild willst du denn haben?

Blümchen

unregistriert

7

Dienstag, 11. Januar 2005, 15:35

http://www.thunder-p.de/Avatare/Sonstige…l_sonstige.html

unter dieser Adresse gibt es einen Stern mit Zylinder und Gesicht, dieses hätte ich gerne :love1:

8

Dienstag, 11. Januar 2005, 16:13

jetzt steh ich allerdings auch etwas auf'm Schlauch, da sämtliche Dateiformate auf einmal nicht mehr funktionieren.

Das animiertes gif ging nicht, das statische als gif auch nicht, als jpg gings nicht - dabei wurden jedesmal die geforderten Werte eingehalten...weder grösser als 100*100px und <10kb

Das Uploaden brachte jedesmal folgendes Fehlermeldung:

Warning: move_uploaded_file() [function.move-uploaded-file]: open_basedir restriction in effect. File(/tmp/phpKe5eFH) is not within the allowed path(s): (/home/www/htdocs/bbinfos.de/.) in /home/www/htdocs/bbinfos.de/wbb/usercp.php on line 775

Warning: move_uploaded_file(/tmp/phpKe5eFH) [function.move-uploaded-file]: failed to create stream: Operation not permitted in /home/www/htdocs/bbinfos.de/wbb/usercp.php on line 775

Warning: move_uploaded_file() [function.move-uploaded-file]: Unable to move '/tmp/phpKe5eFH' to './images/avatars/avatar-144.gif' in /home/www/htdocs/bbinfos.de/wbb/usercp.php on line 775


War bei meinem Ava allerdings auch so - irgendwann gings dann ohne, dass ich was verändert hatte.

Vielleicht kümmert sich mal ein Admin um die Sache...

es geht um dieses Bild:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Umflibumf« (11. Januar 2005, 16:15)


9

Mittwoch, 12. Januar 2005, 08:18

Diese Fehlermeldungen bekomme ich auch , wenn ich es versuche.
Mein Wunschbild ist unter:
http://www.thunder-p.de/Avatare/A-Fantasy/avatar002.jpg
Für Eure Hilfe wäre ich sehr dankbar. danke im voraus :razz:
:chief:Ob Sonne oder Regen, Kopf hoch....Alles wird gut

Andreas

unregistriert

10

Mittwoch, 12. Januar 2005, 09:08

Falls Ihr noch nicht wisst wo der Fehler ist einfach einer der Admins die Zugriffsrechte auf den Ordner images/avatars auf 777 setzen, habt Ihr wohl vergessen :)

11

Mittwoch, 12. Januar 2005, 09:12

Wir werden versuchen,das Problem so schnell wie möglich zu beheben. Leider kann das nur einer der Admins und die müssen ja schließlich auch ihrer Arbeit nachgehen. Habt also bitte noch etwas Geduld! Danke! :)
Die kalte Schnauze eines Hundes ist erfreulich warm, im Gegensatz zur Kaltschnäuzigkeit der Menschen!

12

Mittwoch, 12. Januar 2005, 10:37

Zitat

Original von Andreas
Falls Ihr noch nicht wisst wo der Fehler ist einfach einer der Admins die Zugriffsrechte auf den Ordner images/avatars auf 777 setzen, habt Ihr wohl vergessen :)


Wenns das wäre , hätte es davor ja nicht geklappt (:-) Aber ich arbeite daran

Andreas

unregistriert

13

Mittwoch, 12. Januar 2005, 10:46

Na keine Ahnung kann nur sagen das wenn ich bei mir die Zugriffsrechte runter setze dann habe ich die gleiche Fehlermeldung, setze ich diese wieder auf 777 klappt der Upload.

nanamaus

Erleuchteter

  • »nanamaus« ist weiblich

Beiträge: 5 918

Wohnort: OWL, jetzt Schaumburger Land

  • Nachricht senden

14

Freitag, 14. Januar 2005, 15:45

@Blümchen

schade ich wollte dir eine PN schicken aber du willst keine.

Ich habe das Avatar das du meinst und würde es Dir schicken. Du musst es dann nur noch speichern und einfügen.
Bei Interesse bitte melden

L.G.
Nanamaus
Leben ist das was passiert während du etwas anderes planst.

15

Freitag, 14. Januar 2005, 16:29

auch ich bekomme diese Fehlermeldung..... ich bekomme es einfach nicht auf die Reihe.
Wunschbild: http://avatarpage.rapidforum.com/fun1/11.jpg
könntet ihr so nett sein und mir auch helfen :redface:?

Blümchen

unregistriert

16

Freitag, 14. Januar 2005, 20:31

Zitat

Original von nanamaus
@Blümchen

schade ich wollte dir eine PN schicken aber du willst keine.

Ich habe das Avatar das du meinst und würde es Dir schicken. Du musst es dann nur noch speichern und einfügen.
Bei Interesse bitte melden

L.G.
Nanamaus


Gerne nehme ich die Hilfe an, probiere es nochmal, ich denke es müsste jetzt klappen.

Udo

ehemaliger Chef vom ganzen *g*

  • »Udo« ist männlich

Beiträge: 2 432

Wohnort: NRW

  • Nachricht senden

17

Freitag, 14. Januar 2005, 20:45

nochmal zu den Problemen mit dem hochladen der Avatare...

die Fehlerbehebung ist weiterhin in bearbeitung...wir bitten um entschuldigung.

thobias

unregistriert

18

Samstag, 15. Januar 2005, 12:34

:sad: also ich kann probieren was ich will ich bekomm einfach kein bild rein :sad: Büdde helft mir fühle mich so nackig :redface:

peti

Profi

  • »peti« ist weiblich

Beiträge: 617

Wohnort: Oberbergischer Kreis

  • Nachricht senden

19

Samstag, 15. Januar 2005, 13:36

Zitat

Original von Blümchen
http://www.thunder-p.de/Avatare/Sonstige…l_sonstige.html

unter dieser Adresse gibt es einen Stern mit Zylinder und Gesicht, dieses hätte ich gerne :love1:


Ich hätte gerne als Avatare das zweite Bild in zweiter Reihe (Diddl)
Könnt ihr mir auch helfen. Hab schon oft versucht funktioniert aber nicht oder ich bin zu dummie :redface:

Gruß Peti
Liebe Grüße Petra

nanamaus

Erleuchteter

  • »nanamaus« ist weiblich

Beiträge: 5 918

Wohnort: OWL, jetzt Schaumburger Land

  • Nachricht senden

20

Samstag, 15. Januar 2005, 13:57

Hey Leute,

wartet doch einfach ab bis Udo es zum laufen bringt.
Er kann doch bestimmt nicht zaubern.
Sollte es dann noch Probleme geben können wir bestimmt helfen
Leben ist das was passiert während du etwas anderes planst.